Ergebnis 1 bis 13 von 13
  1. #1
    Mitglied Avatar von Yamina
    Registriert seit
    11.2003
    Ort
    Ratingen
    Beiträge
    2.751

    Technische Probleme

    Hallo!

    Seit einiger Zeit habe ich im Manga-Verlags-Forum folgenden Problem: Beim "Antworttext-Erstell-Fenster" werden die kleinen Symbole darüber, wie Spoiler, Zitat usw, nicht mehr angezeigt. Komischerweise, wie ich gerade feststelle, aber wirklich nur im Manga-Bereich, hier habe ich das volle Menü.
    Die Smilies werden zwar an der Seite angezeigt, funktionieren aber nicht wenn ich daraufklicke, auch der Link zu "weitere" geht nicht.
    Woran kann das liegen?

  2. #2
    Mitglied Avatar von Anti
    Registriert seit
    10.2011
    Beiträge
    1.025
    Weiß jetzt nicht, ob es was damit zu tun hat.

    Surfst du über HTTPS im Comicforum? Mir wird dann diese Symbolleiste auch nicht angezeigt, wenn Firefox unsichere Inhalte blockiert. Wähle ich die Einstellung „Schutz für den Moment aufheben“, wird sie mir wieder angezeigt.

  3. #3
    Neyl ist definitiv Moderatorin. Und von einer Möglichkeit, Mods zu ignorieren oder herauszufiltern habe ich noch in keinem Forum was gehört. Gilt übrigens auch für Admins.

  4. #4
    Mitglied Avatar von Simulacrum
    Registriert seit
    09.2013
    Ort
    HC SVNT DRACONES
    Beiträge
    1.185
    Ich kann mit dem Android-Smartphone (habe keine App) seit gestern Abend keine Threads mehr aufrufen. Wenn ich z.B. über die Aktivitäten den neuen Mutts-Strip anklicken will, lande ich auf einer Willkommensseite mit Nachrichten von 2012, bei anderen Threads erhalte ich immer die Fehlermeldung, die Website funktioniere nicht, ich würde von www.comicforum.de zu oft weitergeleitet und wenn ich testhalber ein beliebiges Profil aufrufe, die Nachricht, der Nutzer habe sich nicht registriert und deshalb auch kein Profil, das man ansehen könne.

    Nachtrag: Problem tritt nur mit Chrome auf, nicht beim Standard-Browser.
    Geändert von Simulacrum (21.07.2016 um 11:02 Uhr)

  5. #5
    Oi, ich benutze auch Chrome, hatte dieses Problem aber bisher nicht!
    Die Hoffnung stirbt zuletzt!

    Elena M

  6. #6
    Mitglied Avatar von Simulacrum
    Registriert seit
    09.2013
    Ort
    HC SVNT DRACONES
    Beiträge
    1.185
    Bei mir geht es weiterhin nicht - und nur im CF nicht. Habe den Cache geleert, Cookies gelöscht, Javascript aktiviert, Cookies zugelassen, ich weiß nicht, was ich sonst noch versuchen soll.


    Anmelden mit Chrome ging schon länger nicht mehr, am Ende auch nicht mehr nach den eben geschilderten Maßnahmen, vorher immerhin dann seit der letzten Programmänderung.

  7. #7
    Mitglied Avatar von Simulacrum
    Registriert seit
    09.2013
    Ort
    HC SVNT DRACONES
    Beiträge
    1.185
    Jetzt geht alles wieder bei mir, auch das Anmelden.

  8. #8
    Mitglied Avatar von Raro
    Registriert seit
    05.2005
    Beiträge
    1.930
    Ich habe eine Frage. Ich kann "Neyl" nicht auf die Ignorierliste setzen, weil angeblich Mod. Wenn ich die Aktualitäten aufmache, habe ich immer an die 50 Postings mit Off-Topic Müll und hunderten Ugly Emotiocons zu übergehen. Kann man da nicht eine Ausnahme machen ? Oder den Mod-Status entziehen. Mal ehrlich, in den ganzen Postings wird nur individueller Profilierungskram "moderiert", dafür braucht es doch keinen Mod-Status.
    Geändert von Raro (23.08.2016 um 15:09 Uhr)

  9. #9
    Mitglied Avatar von Miss Morpheus
    Registriert seit
    10.2014
    Ort
    Kuhdorf in Bayern
    Beiträge
    9.791
    wenn ich das Comicforum aufrufe wird es nicht richtig geladen und ich lande auf folgender Seite:


    hat jemand das gleiche Problem und/oder weiß eine Lösung?
    A Centaur's Life | Aku no Hana | Bread&Butter | Heartbroken Chocolatier | Honto Yajuu | Ibitsu | Non non Biyori | Shimauma | Super Lovers | Tourou no Ori | Twittering Birds never Fly | Uwasa no Midori-kun!! |Watamote | Zetman



    “There is no such thing as a moral or an immoral book. Books are well written, or badly written. That is all.” Oscar Wilde



  10. #10
    Mitglied Avatar von Ayumi-sama
    Registriert seit
    03.2007
    Ort
    NRW
    Beiträge
    13.776
    @MissMorpheus
    Wenn das Forum mal rumzickt, hab ich ab und an auch diese Anzeige.
    Kommt hin und wieder mal vor, ist aber eigentlich nichts von Dauer

  11. #11
    Zitat Zitat von Yamina Beitrag anzeigen
    Hallo!Seit einiger Zeit habe ich im Manga-Verlags-Forum folgenden Problem: Beim "Antworttext-Erstell-Fenster" werden die kleinen Symbole darüber, wie Spoiler, Zitat usw, nicht mehr angezeigt. Komischerweise, wie ich gerade feststelle, aber wirklich nur im Manga-Bereich, hier habe ich das volle Menü.Die Smilies werden zwar an der Seite angezeigt, funktionieren aber nicht wenn ich daraufklicke, auch der Link zu "weitere" geht nicht. Woran kann das liegen?
    Dieses Problem hat aktuell auch das MangaCult Forum Und absätze werden ebenfalls nicht erkannt

  12. #12
    Junior Mitglied Avatar von NicciRicci
    Registriert seit
    07.2017
    Ort
    Miltenberg
    Beiträge
    14
    Leider gibt es hier keine "Like" Taste, oder "Danke", oder "WOW das ist fantastisch!!!"

  13. #13
    Mitglied Avatar von Ayumi-sama
    Registriert seit
    03.2007
    Ort
    NRW
    Beiträge
    13.776
    Zitat Zitat von Desty Beitrag anzeigen
    Dieses Problem hat aktuell auch das MangaCult Forum Und absätze werden ebenfalls nicht erkannt
    Da ich es erst jetzt sehe, eine verspätete Antwort von mir darauf:
    Das scheint ein Problem mit http und https zu sein (Firefox Zertifikat Problem?)
    Wer das Forum im http, also unverschlüsseltem Modus, benutzt, kann es problemlos nutzen.
    Wer https nutzt, bekommt spätestens bei Threads mit Antwortmöglichkeit ne fehlerhafte Anzeige. Oben neben der Adresszeile ist dann das eigentlich grüne Schloss unter Umständen grau mit gelbem Ausrufezeichen.
    Als Info steht dann auch, dass Teile nicht sicher sind wie Grafiken usw und werden daher geblockt.
    Wer den Schutz dann deaktiviert oder das Forum komplett auf http stellt, kann es so wie es sein soll nutzen.

    Ich hab das Problem nämlich auch, weswegen ich immer beim Antworten schreiben den Schutz deaktivieren muss.
    Ansonsten bleibe ich bei https.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Das Comicforum gehört zu den 6.000 wichtigsten Internetadressen 2013
comicforum.de ist Partner von Entertain Web und unterliegt als Bestandteil des Gesamtangebots der Prüfung durch die IVW.
comicforum.de ist Partner von Entertain Web
und unterliegt als Bestandteil des
Gesamtangebots der Prüfung durch die IVW.